Notice: Use of undefined constant THE_HOST - assumed 'THE_HOST' in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/_prive/config.inc.php on line 5

Notice: Use of undefined constant THE_DB - assumed 'THE_DB' in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/_prive/config.inc.php on line 6

Notice: Use of undefined constant THE_LOGIN - assumed 'THE_LOGIN' in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/_prive/config.inc.php on line 7

Notice: Use of undefined constant THE_PWD - assumed 'THE_PWD' in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/_prive/config.inc.php on line 8

Notice: Undefined index: next in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/header.php on line 3

Notice: Undefined index: id_stagiaire in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/header.php on line 4

Notice: Undefined index: id_log in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/header.php on line 5

Notice: Undefined index: stagiaire in /home/soft-formation/domains/evaluations.soft-formation.com/public_html/header.php on line 6
SOFT-FORMATION

Microsoft Excel

Gestion de documents

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Utiliser un classeur (Ouvrir, Fermer, Enregistrer un classeur)
Gérer les feuilles de calculs (renommer, copier, déplacer, supprimer, mettre l'onglet en couleur...)

Saisie et mise en forme

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Mettre en forme les caractères (polices, alignement...)
Sélectionner, déplacer les cellules dans la feuille
Insérer, supprimer, décaler des lignes, des colonnes
Modifier la largeur/hauteur des colonnes/lignes
Centrer un titre dans une cellule - Fusionner et centrer, Renvoyer à la ligne automatiquement...
Appliquer des bordures aux tableaux
Utiliser les différents formats de nombre (monétaire, date, pourcentage, texte...)

Utilisation des calculs de base

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Ecrire les formules de base, par exemple : =B2+B3 =B2*3%
Utiliser la fonction de calcul SOMME =SOMME(B2:B10)
Gérer les références d’adressage relatif et absolu ($) =B2*$C$2
Nommer une cellule ou une plage de cellules
Utiliser les fonctions statistiques MOYENNE() MIN() MAX() NB() NBVAL() NB.VIDE() NB.SI() SOMME.SI()…

Mettre en page et imprimer un document

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Impression de feuilles et configuration imprimantes
Mise en page (marges, en-tête, pied de page, saut de page...)

Création et modification de graphiques

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Créer des graphiques
Mettre en forme un graphique

Création et utilisation de listes de données

  Connaissance Je voudrais en savoir plus
  Aucune Notions Moyenne Bonne Oui Non
Trier des données (automatique, multi-critères...)
Filtrer (Filtres automatiques - filtres personnalisés)